<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><title>Foggia: Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata - CITT&Agrave; - Teleradioerre.it</title><meta charset="UTF-8" /><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- CSS ================================================== --><meta name="viewport" content="width=device-width, user-scalable=no"><!--[if IE 7]><link rel="stylesheet" href="/css/ie7-style.css" /><link rel="stylesheet" href="/css/font-awesome/font-awesome-ie7.min.css" /><![endif]--><link rel="alternate" type="application/rss+xml" title="Teleradioerre.it" href="http://www.teleradioerre.it/rss.xml" /><link rel='stylesheet' id='Google-Font-Droid+Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='Google-Font-Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='globali-css' href='/css/css.css?ver=3.8.7.2' type='text/css' media='all' /><script type='text/javascript' src='/js/jquery-1.10.2.min.js'></script><script src="/js/mediaelementsjs/mediaelement-and-player.min.js"></script><link rel='canonical' href='http://www.teleradioerre.it/foggia/110459/Ambiente-e-natura,-lIbis-Eremita-torna-in-Capitanata' /><meta name="keywords" content="foggia,news,notizie,puglia,gargano,politica,italia,capitanata,sport,economia,informazione,web,cronaca,foggia notizie,cittÃ ,spettacolo,televisione,palinsesto,informazione,informazioni"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="682495238428079" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/teleradioerre" /><meta property="og:url" content="http://www.teleradioerre.it/foggia/110459/Ambiente-e-natura,-lIbis-Eremita-torna-in-Capitanata" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Teleradioerre.it - Notizie e cronaca da Foggia e Provincia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata" ><meta name="twitter:description" content="Foggia: Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata - CITT&Agrave;"><meta property="og:title" content="Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata" /><meta property="og:description" content="Foggia: Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata - CITT&Agrave;" /><meta property="og:image" content="http://www.teleradioerre.it/public/articoli/allegati/110459/110459_p1cabmed9t9rmgh46h31h487kc5_0.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="595" /><meta property="og:image:height" content="335" /><meta name="twitter:image" content="http://www.teleradioerre.it/public/articoli/allegati/110459/110459_p1cabmed9t9rmgh46h31h487kc5_0.jpg" ><meta property="fb:admins" content="638090194" /><meta property="fb:admins" content="100004298558481" /><meta name="twitter:site" content="@teleradioerre"><meta name="twitter:url" content="http://www.teleradioerre.it/foggia/110459/Ambiente-e-natura,-lIbis-Eremita-torna-in-Capitanata"><meta name="description" content="Foggia - Dopo gli avvistamenti gi&agrave; segnalati dal 2016 e ripetuti nel 2017, per un lungo periodo di tempo non si avevano"><link rel="icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/vnd.microsoft.icon"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><!--[if lt IE 9]><style type="text/css">div.shortcode-dropcap.circle,div.anythingSlider .anythingControls ul a, .flex-control-nav li a, .nivo-controlNav a, ls-bottom-slidebuttons a{z-index: 1000;position: relative;behavior: url(/css/ie-fix/PIE.php);}ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }.logo-wrapper{ overflow: hidden; width: 300px !important; }</style><![endif]--></head><body class="home page page-id-9 page-template-default"><div class="body-outer-wrapper"><div class="body-wrapper"><div class="header-outer-wrapper"><!-- top navigation wrapper --><div class="header-wrapper boxed-style"><div class="header-container container"><!-- Get Logo --><div class="logo-wrapper"><a href="/"><img src="/img/hdr/teleradioerre_logo.png" alt="Teleradioerre.it"/></a></div><!-- Right Banner Area --><div class="header-right-banner-wrapper"><div class="header-banner-image cycle-slideshow" data-id="1233" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://www.farmaciatelesforo.it/" target="_blank"><img src="/public/sito_banner/305aa.jpg" alt="ban305"></a></div><div><a href="http://www.gruppotelesforo.it" target="_blank"><img src="/public/sito_banner/306aa.jpg" alt="ban306"></a></div><div><a href="http://sanitaserviceaslfg.it" target="_blank"><img src="/public/sito_banner/663aa.GIF" alt="ban663"></a></div></div></div><div class="clear"></div></div><!-- header container --></div><!-- header wrapper --><!-- Navigation --><div class="gdl-navigation-wrapper boxed-style"><div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item menu-item-4070 menu-item-depth-0" value="/" >Home</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/citta/" selected="selected">Citt&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/politica/" >Politica</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cronaca/" >Cronaca</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sindacati/" >Sindacati</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/spettacolo/" >Spettacolo</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sport/" >Sport</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/economia/" >Economia</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sanita/" >Sanit&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cultura/" >Cultura</option></select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Home" href="/"><img src="/img/hdr/home-icon.png" alt="Home"/></a></li><li id="menu-item-4062" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item"><a href="/news/citta/">Citt&agrave;</a></li><li id="menu-item-4063" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/politica/">Politica</a></li><li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cronaca/">Cronaca</a></li><li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sindacati/">Sindacati</a></li><li id="menu-item-4066" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/spettacolo/">Spettacolo</a></li><li id="menu-item-4067" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sport/">Sport</a></li><li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/economia/">Economia</a></li><li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sanita/">Sanit&agrave;</a></li><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cultura/">Cultura</a></li></ul><div class="clear"></div></div><div class="random-post"><div class="top-search-wrapper"><form action="/news/cerca.asp" id="searchform" method="post"><input type="submit" id="searchsubmit" value="" /><div class="search-text" id="search-text"><input type="text" value="" name="keyword" id="s" autocomplete="off" data-default="" /></div><input name="type" type="hidden" value="OR"><input name="exampleName" type="hidden" value="on"><input name="exampleDesc" type="hidden" value="on"></form></div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="http://www.facebook.com/teleradioerre"><img src="/img/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.twitter.com/teleradioerre"><img src="/img/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.youtube.com/channel/UCMZqKEUriMINi1rpIIiOLig"><img src="/img/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></a></div></div></div></div><div class="clear"></div></div><div class="header-top-marquee"><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.ansa.it/sito/notizie/cronaca/2018/04/05/torino-pensionato-spara-alla-moglie-malata-e-si-uccide_156a6fa4-9fe9-45c3-964e-42a3811e96c4.html" target="_blank">Torino, pensionato spara alla moglie malata e si uccide</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/europa/2018/04/05/liberato-in-serbia-fotoreporter-italiano-fine-incubo_5726b36a-f708-47ba-aefb-916b43853951.html" target="_blank">Liberato in Serbia fotoreporter italiano, fine incubo</a></div><div><a href="http://www.ansa.it/sito/notizie/economia/2018/04/05/saipem-lista-cdp-eni-caio-presidente_3390ccc9-429b-4ed2-9f68-c1e8b310b000.html" target="_blank">Saipem: lista Cdp-Eni, Caio presidente</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/europa/2018/04/05/puigdemont-in-liberta-condizionata_362dc85b-70e5-4147-9ebf-a171da73d952.html" target="_blank">Catalogna, Puigdemont e tre ministri liberati</a></div><div><a href="http://www.ansa.it/sito/notizie/economia/2018/04/05/tim-ok-cdp-a-ingresso-quota-massima-5_b0ea9614-6743-40f5-b22f-08344695f4fc.html" target="_blank">Tim: ok Cdp a ingresso, quota massima 5%</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/europa/2018/04/05/spagna-falciani-resti-in-carcere_52d2b283-8fe0-493b-b705-7989a3208f48.html" target="_blank">Spagna: Falciani resti in carcere</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/arte/2018/04/05/louvre-sempre-al-top-ma-occhio-a-cina_eedb6094-2c6f-4b0a-98de-b22abe8a68ed.html" target="_blank">Re Louvre sempre al top, ma occhio alla Cina</a></div><div><a href="http://www.ansa.it/sito/notizie/cronaca/2018/04/05/gomme-usurate-e-cinture-rotte-stop-gita_9b12adda-b606-4fd3-9520-af1a05f68266.html" target="_blank">Gomme usurate e cinture rotte, stop a gita</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/arte/2018/04/05/da-hirst-a-boetti-artista-materia-arte_bfdf2054-4ac3-41c8-9f8a-5d93de4e6131.html" target="_blank">Da Hirst a Boetti, artista materia arte</a></div><div><a href="http://www.ansa.it/sito/notizie/economia/2018/04/05/timlista-vivendi-per-cda-con-genish-ceo_36628c48-6c7b-4380-97e4-bed02b402733.html" target="_blank">Tim:lista Vivendi per Cda con Genish ceo</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/2018/04/05/spagna-real-o-barca-con-italia-sempre-3-gol-scarto-_eb4e61da-3220-4d3e-ac10-1c5689f6295d.html" target="_blank">Spagna, Real o Barca: con Italia sempre 3 gol scarto </a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/musica/2018/04/05/elton-jonh-esce-cd-tributo-revamp_e5276b82-f9dc-43c6-b4a2-d2b3a0ab0e21.html" target="_blank">Elton Jonh, esce cd tributo Revamp</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/2018/04/05/domina-premier-fallisce-in-europa-processo-a-guardiola-_e039fbd0-e13f-4f42-a774-6dc6c0684d0e.html" target="_blank">Domina Premier fallisce in Europa, processo a Guardiola </a></div><div><a href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2018/04/05/1-utente-su-3-non-distingue-spot-da-news_b1446a13-b01f-4ace-9c15-43620de8e054.html" target="_blank">Un utente social su tre non distingue spot da contenuti</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/moto/2018/04/05/moto-marquez-punto-podio-in-argentina_2e492388-d501-4556-bc51-10f34cae9afc.html" target="_blank">Moto: Marquez, punto podio in Argentina</a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><!-- navigation-wrapper --></div><!-- header outer wrapper --><div class="gdl-top-slider boxed-style"><div class="gdl-top-slider-wrapper"><div class="gdl-slider-wrapper"><div class="flexslider gdl-slider carousel-included" data-width="237" ><ul class="slides"><li><a href="/news/video.asp?v=-Uvko3hJY88"><img src="https://i2.ytimg.com/vi/-Uvko3hJY88/mqdefault.jpg" alt="SPORT + DEL 5 APRILE 2018" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">SPORT + DEL 5 APRILE 2018</h2></div></div></a></li><li><a href="/news/video.asp?v=iY8nFosmPXE"><img src="https://i2.ytimg.com/vi/iY8nFosmPXE/mqdefault.jpg" alt="TGERRE DEL 5 APRILE 2018" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">TGERRE DEL 5 APRILE 2018</h2></div></div></a></li><li><a href="/news/video.asp?v=n-qUd48P4ik"><img src="https://i3.ytimg.com/vi/n-qUd48P4ik/mqdefault.jpg" alt="TG DEL VOLONTARIATO DEL 5 APRILE 2018" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">TG DEL VOLONTARIATO DEL 5 APRILE 2018</h2></div></div></a></li><li><a href="/news/video.asp?v=nBYQKj4P8eY"><img src="https://i3.ytimg.com/vi/nBYQKj4P8eY/mqdefault.jpg" alt="Gino Lisa, il Comitato non si fida della rete aeroportuale" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Gino Lisa, il Comitato non si fida della rete aeroportuale</h2></div></div></a></li><li><a href="/news/video.asp?v=YmtzcyKMq5E"><img src="https://i2.ytimg.com/vi/YmtzcyKMq5E/mqdefault.jpg" alt="Vela, a Manfredonia la Coppa dei Campioni" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Vela, a Manfredonia la Coppa dei Campioni</h2></div></div></a></li><li><a href="/news/video.asp?v=HBagPwmWI2w"><img src="https://i1.ytimg.com/vi/HBagPwmWI2w/mqdefault.jpg" alt="Vela, Rotice: &quot;Coppa Campioni opportunit&agrave; economica per il Gargano&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Vela, Rotice: &quot;Coppa Campioni opportunit&agrave; economica per il Gargano&quot;</h2></div></div></a></li><li><a href="/news/video.asp?v=aFWMBeEOobg"><img src="https://i2.ytimg.com/vi/aFWMBeEOobg/mqdefault.jpg" alt="Rigenerazione urbana, pioggia di milioni per la Capitanata" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Rigenerazione urbana, pioggia di milioni per la Capitanata</h2></div></div></a></li><li><a href="/news/video.asp?v=880UDLU0ISI"><img src="https://i1.ytimg.com/vi/880UDLU0ISI/mqdefault.jpg" alt="TGERRE DEL 4 APRILE 2018" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">TGERRE DEL 4 APRILE 2018</h2></div></div></a></li><li><a href="/news/video.asp?v=vRHR4H_tCas"><img src="https://i3.ytimg.com/vi/vRHR4H_tCas/mqdefault.jpg" alt="Stornara fa festa ai primi piatti della tradizione pugliese" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Stornara fa festa ai primi piatti della tradizione pugliese</h2></div></div></a></li><li><a href="/news/video.asp?v=gouaErW8j08"><img src="https://i4.ytimg.com/vi/gouaErW8j08/mqdefault.jpg" alt="Comunit&agrave; Parco Gargano, si attendono le dimissioni di Tavaglione. Merla: &quot;Rispettare i patti&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Comunit&agrave; Parco Gargano, si attendono le dimissioni di Tavaglione. Merla: &quot;Rispettare i patti&quot;</h2></div></div></a></li></ul></div></div><div class="clear"></div><div class="page-title-top-shadow"></div></div></div><div class="content-outer-wrapper"><div class="content-wrapper container main "><div id="post-9" class="post-9 page type-page status-publish hentry"><div class="page-wrapper normal-sidebar single-page both-sidebar"><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 nine columns"><div class="row"><div class="twelve columns mb0"><div class="gdl-page-content"></div></div><div class="clear"></div></div><!-- prima news --><div class="row hfeed"><div class="twelve columns blog-item-class blog-item-class-4 mb0 hentry entry"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div itemscope itemtype="http://schema.org/Article" class="gdl-blog-medium"><div class="blog-media-wrapper mb10" style="background-color:#f3f3f3"><div class="blog-media-wrapper gdl-image"><img itemprop="image" src="/public/articoli/allegati/110459/110459_p1cabmed9t9rmgh46h31h487kc5_0.jpg" alt="FOTO Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata"/></div></div><div class="blog-context-wrapper"><h1 class="blog-title entry-title" itemprop="name">Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata</h1><div class="blog-info-wrapper mb10"><div class="blog-date"><span class="head">FOGGIA</span><span class="separator">, </span></div><div class="blog-author published updated" itemprop="datePublished">05/04/2018 22:01:24<span class="separator"> di </span><span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author vcard"><span itemprop="name" class="fn">Redazione</span></span></div><div class="clear"></div></div><div class="social-share-buttons" style="line-height: 10px;border-bottom:1px solid #ccc;border-top:1px solid #ccc;margin-bottom:10px;padding:5px;"><div class="fb-like" data-href="http://www.teleradioerre.it/foggia/110459/Ambiente-e-natura,-lIbis-Eremita-torna-in-Capitanata" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="true" style="margin-right:10px"></div><a href="https://twitter.com/share" class="twitter-share-button" data-text="Ambiente e natura, l&#39;Ibis Eremita torna in Capitanata" data-via="Teleradioerre">Tweet</a></div><div class="blog-content testo entry-content" itemprop="articleBody"><!-- google_ad_section_start --><p>Dopo gli avvistamenti gi&agrave; segnalati dal 2016 e ripetuti nel 2017, per un lungo periodo di tempo non si avevano pi&ugrave; notizie del rarissimo esemplare di Ibis eremita (<em>Geronticus eremita</em>) avvistato in Capitanata.</p><p>Nel 2016 uno di questi esemplari dotato di un trasmettitore GPS (live tracking) decise di passare l&rsquo;estate nella Provincia di Foggia, ma i ricercatori austriaci del Waldrapp team grazie all&rsquo;aiuto locale del Centro Studi Naturalistici ONLUS, dopo un periodo di osservazione, preferirono catturarlo per riportarlo ad Orbetello per evitare il forte rischio di bracconaggio che insiste sul Gargano.</p><p>In realt&agrave; la reale rotta da Orbetello (punto di partenza) doveva essere verso nord, ma solo questo esemplare &ldquo;erroneamente&rdquo; ha deciso di andare a sud, e ora per la &nbsp;terza voltasi &egrave; fermato in Capitanata. L&#39;ibis eremita, considerato fin dall&#39;antichit&agrave; un animale sacro, &egrave; progressivamente scomparso dalla maggior parte degli habitat originari, al punto da essere considerato fra gli animali pi&ugrave; rari al mondo. Allo stato selvatico, estinto in Europa, ne rimangono solo poche colonie isolate in Marocco, Turchia e Siria.</p><p>Questa volta a suffragare l&rsquo;importanza dell&rsquo;area della Capitanata e la possibilit&agrave; quindi di sviluppare un simile progetto anche qui per riportare la specie a nidificare in un&rsquo;area che ormai sembra essere una delle pi&ugrave; idonee, con enorme soddisfazione, proprio oggi, lo staff del Centro Studi Naturalistici in collaborazione con il Waldrapp team (che sta curando il progetto di reintroduzione, che &egrave; stato finanziato dalla CE nell&rsquo;ambito del programma LIFE + con l&rsquo;obiettivo dei ricreare una popolazione selvatica della specie) &egrave; stato possibile appurare che ben due esemplari sono attualmente presenti da noi.</p><p>Un secondo esemplare dal nome &ldquo;Bianca&rdquo; &egrave; appena stato segnalato grazie al suo GPS in terra dauna!!!!</p><p>Il rischio di estinzione &egrave; alto e per questo motivo da alcuni anni, si stanno svolgendo progetti di conservazione per riportare la specie con nuove popolazioni selvatiche inserendo in natura animali nati in cattivit&agrave; abituati anche al volo della migrazione attraverso l&rsquo;uso di una guida umana a bordo di veicoli aerei ultraleggeri. Una piccola colonia di questi animali migra dall&#39;Austria, per svernare in Italia, presso la Laguna di Orbetello. Il fatto ineluttabile che due esemplari scelgano di sostare in terra dauna rappresenta l&rsquo;indicazione naturale della vocazionalit&agrave; de nostro territorio per questa specie.</p><p>&nbsp;</p><!-- google_ad_section_end --><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_internoart */ google_ad_slot = "9877294076"; google_ad_width = 336; google_ad_height = 280; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br><br><div class="gdl-header-wrapper "><h3 class="gdl-header-title">Commenta l'articolo</h3><i class="icon-double-angle-right"></i></div><div class="fb-comments" data-href="http://www.teleradioerre.it/foggia/110459/Ambiente-e-natura,-lIbis-Eremita-torna-in-Capitanata" data-width="595"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- / gruppo due news--><hr><div class="row"><div class="twelve columns blog-item-class blog-item-class-3 mb40"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">ALTRE DI CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/110463/Agroalimentare,-a-Foggia-si-celebra-il-grano-Cappelli"><img src="/public/articoli/allegati/110463/110463_p1cabv6kcvk7d1037m2u1ii438l5_0.jpg" alt="FOTO Agroalimentare, a Foggia si celebra il grano Cappelli"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/110463/Agroalimentare,-a-Foggia-si-celebra-il-grano-Cappelli">Agroalimentare, a Foggia si celebra il grano Cappelli</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>06/04/2018 00:32:55</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/110460/Camera-di-Commercio,-nuove-imprese-under-35-con-le-risorse-di-Resto-al-Sud"><img src="/public/articoli/allegati/110460/110460_p1cabmla9e10b8r2p16ec1hcg62i5_0.jpg" alt="FOTO Camera di Commercio, nuove imprese under 35 con le risorse di Resto al Sud"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/110460/Camera-di-Commercio,-nuove-imprese-under-35-con-le-risorse-di-Resto-al-Sud">Camera di Commercio, nuove imprese under 35 con le risorse di Resto al Sud</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 22:05:20</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/bari/110458/Coldiretti-Puglia-non-molla-Stop-a-tavoli-con-Regione.-Vogliamo-risposte-su-PSR"><img src="/public/articoli/allegati/110458/110458_p1cabm920c14i0lgb17q51jegrvt5_0.jpg" alt="FOTO Coldiretti Puglia non molla: Stop a tavoli con Regione. Vogliamo risposte su PSR"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/bari/110458/Coldiretti-Puglia-non-molla-Stop-a-tavoli-con-Regione.-Vogliamo-risposte-su-PSR">Coldiretti Puglia non molla: Stop a tavoli con Regione. Vogliamo risposte su PSR</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">BARI</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 21:54:22</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/bari/110457/PSR,-Di-Gioia-al-Tavolo-Verde-Verificheremo-l-eventuale-definanziamento-dei-GAL"><img src="/public/articoli/allegati/110457/110457_p1cablqb6seti17gg1831b11v6u7_0.jpg" alt="FOTO PSR, Di Gioia al Tavolo Verde: Verificheremo l&#39;eventuale definanziamento dei GAL"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/bari/110457/PSR,-Di-Gioia-al-Tavolo-Verde-Verificheremo-l-eventuale-definanziamento-dei-GAL">PSR, Di Gioia al Tavolo Verde: Verificheremo l&#39;eventuale definanziamento dei GAL</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">BARI</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 21:43:06</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/110456/Regione-Puglia-rifinanziato-il-collegamento-bus-navetta-Palese-Gargano"><img src="/public/articoli/allegati/110456/110456_p1cab4hn9nvrj1enu1bhh1jf4u245_0.jpg" alt="FOTO Regione Puglia: rifinanziato il collegamento bus-navetta Palese-Gargano"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/110456/Regione-Puglia-rifinanziato-il-collegamento-bus-navetta-Palese-Gargano">Regione Puglia: rifinanziato il collegamento bus-navetta Palese-Gargano</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 16:45:36</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/carlantino/110453/Carlantino,-si-dimettono-sei-consiglieri-cade-lamministrazione"><img src="/public/articoli/allegati/110453/110453_p1caamlplgn5ctr7l7q185v1p8s5_0.jpg" alt="FOTO Carlantino, si dimettono sei consiglieri: cade l&#39;amministrazione"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/carlantino/110453/Carlantino,-si-dimettono-sei-consiglieri-cade-lamministrazione">Carlantino, si dimettono sei consiglieri: cade l&#39;amministrazione</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">CARLANTINO</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 12:47:49</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/110451/Ecomafia,-Puglia-seconda-in-Italia-nella-classifica-ciclo-illegale-del-cemento"><img src="/public/articoli/allegati/110451/110451_p1caairrnt1ifh8af11431bk9ocr5_0.jpg" alt="FOTO Ecomafia, Puglia seconda in Italia nella classifica ciclo illegale del cemento"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/110451/Ecomafia,-Puglia-seconda-in-Italia-nella-classifica-ciclo-illegale-del-cemento">Ecomafia, Puglia seconda in Italia nella classifica ciclo illegale del cemento</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 11:34:44</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/vieste/110445/Vieste,-riapre-la-sede-Cgil">Vieste, riapre la sede Cgil</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">VIESTE</span></div><div class="blog-author"><span class="separator">, </span>05/04/2018 09:26:46</div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1 cycle-slideshow" data-id="1333" style="min-width:50px;max-height: 716px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://www.curcicommunications.it/" target="_blank"><img src="/public/sito_banner/617aa.PNG" alt="ban617"></a></div></div></div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Altre news</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/sansevero/110462/San-Severo,-la-maggioranza-invita-Damone-a-ritirare-le-dimissioni"><img src="/public/articoli/allegati/110462/110462_p1cabusgg0ag7r2k1b4d17vqjjo5_4.jpg" alt="FOTO San Severo, la maggioranza invita Damone a ritirare le dimissioni"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/sansevero/110462/San-Severo,-la-maggioranza-invita-Damone-a-ritirare-le-dimissioni"> San Severo, la maggioranza invita Damone a ritirare le dimissioni </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/110461/Vela,-le-acque-del-Gargano-ospitano-la-Coppa-dei-Campioni"><img src="/public/articoli/allegati/110461/110461_p1cabn0c8r17nq7okvho18l81vf05_4.jpg" alt="FOTO Vela, le acque del Gargano ospitano la Coppa dei Campioni"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/110461/Vela,-le-acque-del-Gargano-ospitano-la-Coppa-dei-Campioni"> Vela, le acque del Gargano ospitano la Coppa dei Campioni </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/poggio/110455/Pesce-di-dubbia-provenienza-sequestrati-800Kg-di-prodotto-ittico"><img src="/public/articoli/allegati/110455/110455_p1cab0mvat13s61u33tt546j1ci55_4.jpg" alt="FOTO Pesce di dubbia provenienza: sequestrati 800Kg di prodotto ittico"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/poggio/110455/Pesce-di-dubbia-provenienza-sequestrati-800Kg-di-prodotto-ittico"> Pesce di dubbia provenienza: sequestrati 800Kg di prodotto ittico </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/110454/Omicidio-Luciani-verso-il-riconoscimento-dei-benefici-di-legge-ai-familiari"><img src="/public/articoli/allegati/110454/110454_p1cab0ce2r1s5kudchh8lv4fln5_4.jpg" alt="FOTO Omicidio Luciani: verso il riconoscimento dei benefici di legge ai familiari"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/110454/Omicidio-Luciani-verso-il-riconoscimento-dei-benefici-di-legge-ai-familiari"> Omicidio Luciani: verso il riconoscimento dei benefici di legge ai familiari </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/110452/Cremonese-Foggia.-Trasferta-senza-vincoli-per-i-tifosi-rossoneri"><img src="/public/articoli/allegati/110452/110452_p1caako2aql015njuf1m226v5_4.jpg" alt="FOTO Cremonese-Foggia. Trasferta senza vincoli per i tifosi rossoneri"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/110452/Cremonese-Foggia.-Trasferta-senza-vincoli-per-i-tifosi-rossoneri"> Cremonese-Foggia. Trasferta senza vincoli per i tifosi rossoneri </a></h4></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1din-1-banner-widget" id="goodlayers-1din-1-banner-widget-4a" ><div class="banner-widget1din-1 cycle-slideshow" data-id="1234" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="#" target="_blank"><img src="/public/sito_banner/657aa.GIF" alt="ban657"></a></div></div></div><div class="gdl-palinsesto-title"><div class="custom-sidebar-title-wrapper" style="margin-bottom:0;"><h3 class="custom-sidebar-title gdl-border-x bottom">Programmi TV</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-palinsesto" ><a href="/programmi-tv/" title="Programmi TV on Demand"><img src="/img/trasmissioni/guarda.png" alt="Guarda" style="border:0;display:block;" /></a><a href="/streaming/" title="Diretta Streaming"><img src="/img/trasmissioni/streaming.png" alt="Streaming" style="border:0;display:block;" /></a></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="fblikebox" ><div class="banner-widget1-1"><div class="fb-page" data-href="http://www.facebook.com/teleradioerre" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/teleradioerre"><a href="http://www.facebook.com/teleradioerre">Teleradioerre</a></blockquote></div></div></div></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-4" ><div class="banner-widget1-1"><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_bannerdx */ google_ad_slot = "2222929671"; google_ad_width = 300; google_ad_height = 250; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="custom-sidebar widget_goodlayers-2din-1-banner-widget" id="goodlayers-2din-1-banner-widget-4a" ><div class="banner-widget2din-1 cycle-slideshow" data-id="1235" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- page wrapper --></div><!-- post class --></div><!-- content wrapper --></div><!-- content outer wrapper --><div class="footer-twitter-wrapper boxed-style"><div class="container twitter-container"><div class="gdl-twitter-wrapper"></div><div class="clear"></div></div><div class="twitter-bar-top-shadow" ></div><div class="twitter-bar-bottom-shadow" ></div></div><div class="footer-wrapper boxed-style"><!-- Get Footer Widget --><div class="container footer-container"><div class="copyright-wrapper"><div class="copyright-border"><strong>Teleradioerre.it</strong> - Testata giornalistica registrata al Tribunale di Foggia <br />Registro dei periodici al n. 9/2013 &#8211; Iscrizione al ROC. n. 21684 &#8211; Direttore responsabile: Saverio Serlenga<br />Copyright 2018 Curci Communications srls &#8211; via Montebello 91 &#8211; Carapelle (FG) &#8211; P.IVA 04104190717</div><div class="top-navigation-right-text" style="float:right;"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;"><i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> 0881.568734</span><span style="font-size: 12px; font-weight: bold; color: #ffffff;"><i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> redazione@teleradioerre.it<br/>Powered by <a href="http://www.mediafarm.it" target="_blank">Mediafarm Srl</a><br/><a href="/cookie/">Cookie Policy</a></span></div></div></div></div><!-- footer wrapper --></div><!-- body wrapper --></div><!-- body outer wrapper --><div id="fb-root"></div><script type='text/javascript' src='/js/jquery.fitvids.js?ver=1.0'></script><script type='text/javascript' src='/js/jquery.cookiebar.js?ver=1.0'></script><script type="text/javascript"> $(document).ready(function(){ $.cookieBar({ }); }); </script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=682495238428079"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">jQuery(document).ready(function(){});</script><script> var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\b"+b+"\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\s)"+d[j]+"(\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)}, dropdowns = getElementsByClassName( 'dropdown-menu' ); for ( i=0; i<dropdowns.length; i++ ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; } </script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-43967636-1', 'teleradioerre.it'); ga('send', 'pageview'); </script><script type='text/javascript' src='/js/superfish.js'></script><script type='text/javascript' src='/js/supersub.js'></script><script type='text/javascript' src='/js/hoverIntent.js'></script><script type='text/javascript' src='/js/jquery.easing.js'></script><script type='text/javascript'> /* <![CDATA[ */ var ATTR = {"enable":"enable","width":"80","height":"45"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.fancybox.js'></script><script type='text/javascript' src='/js/jquery.fancybox-media.js'></script><script type='text/javascript' src='/js/jquery.fancybox-thumbs.js'></script><script type='text/javascript' src='/js/gdl-scripts.js?ver=0.5.5'></script><script type='text/javascript' src='/js/marquee.js'></script><script type='text/javascript'> /* <![CDATA[ */ var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".flexslider"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.flexslider-min.js'></script><script type='text/javascript' src='/js/gdl-tab-widget.js'></script><script type='text/javascript' src='/js/gdl-contactform.js'></script><script type='text/javascript' src='/js/cycle2.min.js?ver=1.0.0'></script></body></html>