<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><title>S. Agata di Puglia: Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore - CITT&Agrave; - Teleradioerre.it</title><meta charset="UTF-8" /><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- CSS ================================================== --><meta name="viewport" content="width=device-width, user-scalable=no"><!--[if IE 7]><link rel="stylesheet" href="/css/ie7-style.css" /><link rel="stylesheet" href="/css/font-awesome/font-awesome-ie7.min.css" /><![endif]--><link rel="alternate" type="application/rss+xml" title="Teleradioerre.it" href="http://www.teleradioerre.it/rss.xml" /><link rel='stylesheet' id='Google-Font-Droid+Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='Google-Font-Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='globali-css' href='/css/css.css?ver=3.8.7.2' type='text/css' media='all' /><script type='text/javascript' src='/js/jquery-1.10.2.min.js'></script><script src="/js/mediaelementsjs/mediaelement-and-player.min.js"></script><link rel='canonical' href='http://www.teleradioerre.it/news/art/109411/Sindaco-e-assessori-rinunciano-agli-stipendi-per-acquistare-defibrillatore' /><meta name="keywords" content="foggia,news,notizie,puglia,gargano,politica,italia,capitanata,sport,economia,informazione,web,cronaca,foggia notizie,cittÃ ,spettacolo,televisione,palinsesto,informazione,informazioni"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="682495238428079" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/teleradioerre" /><meta property="og:url" content="http://www.teleradioerre.it/news/art/109411/Sindaco-e-assessori-rinunciano-agli-stipendi-per-acquistare-defibrillatore" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Teleradioerre.it - Notizie e cronaca da Foggia e Provincia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore" ><meta name="twitter:description" content="S. Agata di Puglia: Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore - CITT&Agrave;"><meta property="og:title" content="Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore" /><meta property="og:description" content="S. Agata di Puglia: Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore - CITT&Agrave;" /><meta property="og:image" content="http://www.teleradioerre.it/public/articoli/allegati/109411/109411_p1c3969gps13c0g8cemk14r51l947_0.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="595" /><meta property="og:image:height" content="335" /><meta name="twitter:image" content="http://www.teleradioerre.it/public/articoli/allegati/109411/109411_p1c3969gps13c0g8cemk14r51l947_0.jpg" ><meta property="fb:admins" content="638090194" /><meta property="fb:admins" content="100004298558481" /><meta name="twitter:site" content="@teleradioerre"><meta name="twitter:url" content="http://www.teleradioerre.it/news/art/109411/Sindaco-e-assessori-rinunciano-agli-stipendi-per-acquistare-defibrillatore"><meta name="description" content="S. Agata di Puglia - &ldquo;Il Sindaco con l&rsquo;approvazione della presente deliberazione, esprime la volont&agrave; di rinunciare"><link rel="icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/vnd.microsoft.icon"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><!--[if lt IE 9]><style type="text/css">div.shortcode-dropcap.circle,div.anythingSlider .anythingControls ul a, .flex-control-nav li a, .nivo-controlNav a, ls-bottom-slidebuttons a{z-index: 1000;position: relative;behavior: url(/css/ie-fix/PIE.php);}ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }.logo-wrapper{ overflow: hidden; width: 300px !important; }</style><![endif]--></head><body class="home page page-id-9 page-template-default"><div class="body-outer-wrapper"><div class="body-wrapper"><div class="header-outer-wrapper"><!-- top navigation wrapper --><div class="header-wrapper boxed-style"><div class="header-container container"><!-- Get Logo --><div class="logo-wrapper"><a href="/"><img src="/img/hdr/teleradioerre_logo.png" alt="Teleradioerre.it"/></a></div><!-- Right Banner Area --><div class="header-right-banner-wrapper"><div class="header-banner-image cycle-slideshow" data-id="1233" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://www.farmaciatelesforo.it/" target="_blank"><img src="/public/sito_banner/305aa.jpg" alt="ban305"></a></div><div><a href="http://www.gruppotelesforo.it" target="_blank"><img src="/public/sito_banner/306aa.jpg" alt="ban306"></a></div><div><a href="http://sanitaserviceaslfg.it" target="_blank"><img src="/public/sito_banner/663aa.GIF" alt="ban663"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/666aa.GIF" alt="ban666"></a></div></div></div><div class="clear"></div></div><!-- header container --></div><!-- header wrapper --><!-- Navigation --><div class="gdl-navigation-wrapper boxed-style"><div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item menu-item-4070 menu-item-depth-0" value="/" >Home</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/citta/" selected="selected">Citt&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/politica/" >Politica</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cronaca/" >Cronaca</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sindacati/" >Sindacati</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/spettacolo/" >Spettacolo</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sport/" >Sport</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/economia/" >Economia</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sanita/" >Sanit&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cultura/" >Cultura</option></select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Home" href="/"><img src="/img/hdr/home-icon.png" alt="Home"/></a></li><li id="menu-item-4062" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item"><a href="/news/citta/">Citt&agrave;</a></li><li id="menu-item-4063" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/politica/">Politica</a></li><li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cronaca/">Cronaca</a></li><li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sindacati/">Sindacati</a></li><li id="menu-item-4066" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/spettacolo/">Spettacolo</a></li><li id="menu-item-4067" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sport/">Sport</a></li><li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/economia/">Economia</a></li><li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sanita/">Sanit&agrave;</a></li><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cultura/">Cultura</a></li></ul><div class="clear"></div></div><div class="random-post"><div class="top-search-wrapper"><form action="/news/cerca.asp" id="searchform" method="post"><input type="submit" id="searchsubmit" value="" /><div class="search-text" id="search-text"><input type="text" value="" name="keyword" id="s" autocomplete="off" data-default="" /></div><input name="type" type="hidden" value="OR"><input name="exampleName" type="hidden" value="on"><input name="exampleDesc" type="hidden" value="on"></form></div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="http://www.facebook.com/teleradioerre"><img src="/img/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.twitter.com/teleradioerre"><img src="/img/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.youtube.com/channel/UCMZqKEUriMINi1rpIIiOLig"><img src="/img/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></a></div></div></div></div><div class="clear"></div></div><div class="header-top-marquee"><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.ansa.it/sito/notizie/mondo/2018/01/07/portogallosigarette-ai-bambini-in-un-villaggio-per-epifania_af6d3e2a-3143-44a1-aa48-33da0109c014.html" target="_blank">Portogallo:sigarette ai bambini in un villaggio per Epifania</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/01/07/gentiloni-chi-vince-le-elezioni-governa-no-ad-alchimie_0f0d26e5-a3c0-4047-91b3-01bfe8904260.html" target="_blank">Gentiloni: 'Chi vince le elezioni governa, no al Rischiatutto'</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/2018/01/07/fa-cup-sorpresa-nottingham-forest-arsenal-eliminato_0b184e19-97d4-4723-92e4-3506169f6aee.html" target="_blank">Fa Cup: sorpresa Nottingham Forest, Arsenal eliminato</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/2018/01/07/ahmadinejad-arrestato-per-le-proteste-giallo-in-iran_c33d5a5e-f299-4473-98d8-37185c04556c.html" target="_blank">'Ahmadinejad arrestato per le proteste', giallo in Iran</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/01/07/scuola-docenti-infanzia-arriva-il-primo-sciopero-del-2018_49e6f273-470c-42e1-ac35-26b198b8a93a.html" target="_blank">Scuola: docenti infanzia, arriva il primo sciopero del 2018</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/cinema/2018/01/07/incassi-usa-jumanji-spodesta-star-wars_210a1c44-ee31-4458-8be5-83299bd13ade.html" target="_blank">Incassi Usa, Jumanji spodesta Star Wars</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/2018/01/07/ghiaccio-europei-velocita-italia-superoro-argento-azzurre_c910b8a7-37a1-4823-9a75-a425fa17f28c.html" target="_blank">Ghiaccio: europei velocit&agrave;, azzurre oro e argento </a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/cinema/2018/01/07/2018-animato-da-leo-da-vinci-al-grinch_a3c348d4-0f2a-4fcb-8296-80a2c92d6dfa.html" target="_blank">Il 2018 animato da Leo Da Vinci al Grinch</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/01/07/liga-barcellona-travolge-3-0-il-levante_d0ac5e32-f785-4d65-bff0-41e9a0847f8e.html" target="_blank">Liga: Barcellona travolge 3-0 il Levante</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/altrisport/2018/01/07/biathlon-azzurri-staffetta-dargento_f90a484d-7ec0-429f-8af2-27e00799a5c9.html" target="_blank">Biathlon: azzurri staffetta d'argento</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/01/07/supercoppa-primavera-allinter_b975c33d-adb5-4896-9d68-383fd32903d2.html" target="_blank">Supercoppa Primavera all'Inter</a></div><div><a href="http://www.ansa.it/sito/notizie/economia/2018/01/07/twitter-mania-per-calenda-spunta-fake-rivoluzionario_cf2b4797-db1c-43e0-b339-a1357f34408b.html" target="_blank">Twitter mania per Calenda, spunta fake 'rivoluzionario'</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/tv/2018/01/07/da-eco-alla-ferrante-nuova-fiction-rai_0443f86e-2277-4c17-8493-f4370e18f03c.html" target="_blank">Da Eco alla Ferrante, la fiction Rai guarda al mondo</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/01/07/bolt-insiste-giochero-nello-united-_cecf0cf4-d90c-44f8-83d5-6444cbb15102.html" target="_blank">Bolt insiste, 'giocher&ograve; nello United '</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/01/07/di-maio-mai-alleanze-con-boldrini-leu_73c0678e-9c61-441e-9ad8-519b7e7f58bb.html" target="_blank">Di Maio, mai alleanze con Laura Boldrini (Leu)</a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><!-- navigation-wrapper --></div><!-- header outer wrapper --><div class="gdl-top-slider boxed-style"><div class="gdl-top-slider-wrapper"><div class="gdl-slider-wrapper"><div class="flexslider gdl-slider carousel-included" data-width="237" ><ul class="slides"><li><a href="/news/video.asp?v=uPivQcYdcc4"><img src="https://i2.ytimg.com/vi/uPivQcYdcc4/mqdefault.jpg" alt="Monti Dauni, Sgarro a Miglio: &quot;Quando apriamo i cantieri sulle strade colabrodo?&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Monti Dauni, Sgarro a Miglio: &quot;Quando apriamo i cantieri sulle strade colabrodo?&quot;</h2></div></div></a></li><li><a href="/news/video.asp?v=vQXr_QnKUOA"><img src="https://i3.ytimg.com/vi/vQXr_QnKUOA/mqdefault.jpg" alt="Candela rimette in moto l'economia: 60 mila presenze nel periodo di Natale" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Candela rimette in moto l'economia: 60 mila presenze nel periodo di Natale</h2></div></div></a></li><li><a href="/news/video.asp?v=6TlxBE9cPWQ"><img src="https://i3.ytimg.com/vi/6TlxBE9cPWQ/mqdefault.jpg" alt="Volturino, disservizi all'ufficio postale. Il sindaco: &quot;Vergogna&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Volturino, disservizi all'ufficio postale. Il sindaco: &quot;Vergogna&quot;</h2></div></div></a></li><li><a href="/news/video.asp?v=HhjlzkMz_Lo"><img src="https://i1.ytimg.com/vi/HhjlzkMz_Lo/mqdefault.jpg" alt="Confcooperative Foggia alza l'asticella: nel 2018 tante novit&agrave;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Confcooperative Foggia alza l'asticella: nel 2018 tante novit&agrave;</h2></div></div></a></li><li><a href="/news/video.asp?v=v_guPHDEg88"><img src="https://i3.ytimg.com/vi/v_guPHDEg88/mqdefault.jpg" alt="San Severo, blitz della Polizia: arrestato un intero nucleo familiare" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">San Severo, blitz della Polizia: arrestato un intero nucleo familiare</h2></div></div></a></li><li><a href="/news/video.asp?v=vFOD8EDtcUw"><img src="https://i3.ytimg.com/vi/vFOD8EDtcUw/mqdefault.jpg" alt="Il caciocavallo del Gargano a Imola diventa gelato" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Il caciocavallo del Gargano a Imola diventa gelato</h2></div></div></a></li><li><a href="/news/video.asp?v=N00TKiUXFJo"><img src="https://i3.ytimg.com/vi/N00TKiUXFJo/mqdefault.jpg" alt="5000 visitatori al Presepe Vivente degli Ipogei Capparelli di Siponto" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">5000 visitatori al Presepe Vivente degli Ipogei Capparelli di Siponto</h2></div></div></a></li><li><a href="/news/video.asp?v=kL51LkJyR08"><img src="https://i4.ytimg.com/vi/kL51LkJyR08/mqdefault.jpg" alt="Lago Salso, si insedia il nuovo presidente: &quot;Riaprire al pubblico l'oasi&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Lago Salso, si insedia il nuovo presidente: &quot;Riaprire al pubblico l'oasi&quot;</h2></div></div></a></li><li><a href="/news/video.asp?v=4uIWQRGsexg"><img src="https://i1.ytimg.com/vi/4uIWQRGsexg/mqdefault.jpg" alt="Viaggio sui Monti Dauni: Candela capitale della mela" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Viaggio sui Monti Dauni: Candela capitale della mela</h2></div></div></a></li><li><a href="/news/video.asp?v=AWyc-zHLRG8"><img src="https://i2.ytimg.com/vi/AWyc-zHLRG8/mqdefault.jpg" alt="Gaetano Quagliariello: &quot;Centrodestra unito vince in Italia e in Puglia&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Gaetano Quagliariello: &quot;Centrodestra unito vince in Italia e in Puglia&quot;</h2></div></div></a></li></ul></div></div><div class="clear"></div><div class="page-title-top-shadow"></div></div></div><div class="content-outer-wrapper"><div class="content-wrapper container main "><div id="post-9" class="post-9 page type-page status-publish hentry"><div class="page-wrapper normal-sidebar single-page both-sidebar"><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 nine columns"><div class="row"><div class="twelve columns mb0"><div class="gdl-page-content"></div></div><div class="clear"></div></div><!-- prima news --><div class="row hfeed"><div class="twelve columns blog-item-class blog-item-class-4 mb0 hentry entry"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div itemscope itemtype="http://schema.org/Article" class="gdl-blog-medium"><div class="blog-media-wrapper mb10" style="background-color:#f3f3f3"><div class="blog-media-wrapper gdl-image"><img itemprop="image" src="/public/articoli/allegati/109411/109411_p1c3969gps13c0g8cemk14r51l947_0.jpg" alt="FOTO Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore"/></div></div><div class="blog-context-wrapper"><h1 class="blog-title entry-title" itemprop="name">Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore</h1><div class="blog-info-wrapper mb10"><div class="blog-date"><span class="head">S. AGATA DI PUGLIA</span><span class="separator">, </span></div><div class="blog-author published updated" itemprop="datePublished">07/01/2018 21:45:08<span class="separator"> di </span><span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author vcard"><span itemprop="name" class="fn">Redazione</span></span></div><div class="clear"></div></div><div class="social-share-buttons" style="line-height: 10px;border-bottom:1px solid #ccc;border-top:1px solid #ccc;margin-bottom:10px;padding:5px;"><div class="fb-like" data-href="http://www.teleradioerre.it/news/art/109411/Sindaco-e-assessori-rinunciano-agli-stipendi-per-acquistare-defibrillatore" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="true" style="margin-right:10px"></div><a href="https://twitter.com/share" class="twitter-share-button" data-text="Sindaco e assessori rinunciano agli stipendi per acquistare defibrillatore" data-via="Teleradioerre">Tweet</a></div><div class="blog-content testo entry-content" itemprop="articleBody"><!-- google_ad_section_start --><p>&ldquo;Il Sindaco con l&rsquo;approvazione della presente deliberazione, esprime la volont&agrave; di rinunciare all&rsquo;indennit&agrave; di funzione per la carica ricoperta, a decorrere al 01/06/2014, concorrendo cos&igrave; a limitare l&rsquo;impatto negativo sul Bilancio Comunale&rdquo;. Questa la sintesi di una delibera del giugno 2014 con la quale Gino Russo, all&rsquo;indomani della sua elezione a Sindaco di Sant&rsquo;Agata di Puglia, rinunciava ai compensi relativi alla sua indennit&agrave; di funzione. A Sant&rsquo;Agata di Puglia, da allora sia il Sindaco che gli Amministratori di maggioranza continuano a rinunciare alle loro spettanze economiche riservando l&rsquo;ammontare delle indennit&agrave; ad attivit&agrave; di solidariet&agrave;, con particolare riferimento a quelle di carattere sociale. Come successo in questo anno appena trascorso, dove parte delle somme rinunciate dagli amministratori santagatesi di maggioranza sono state utilizzate, tra le altre cose, all&rsquo;acquisto di un apparecchio defibrillatore da posizionare in un luogo pubblico. Una storia che a Sant&rsquo;Agata di Puglia oggi, &egrave; il caso di dire, guarda al cuore delle persone, e lo fa attraverso un utilissimo defibrillatore fatto impiantare dal Sindaco Russo proprio all&rsquo;entrata del Comune. Una scelta bella, utile e di sensibilit&agrave;, dal momento che l&#39;arresto cardiaco pu&ograve; riguardare tutti e, in caso di situazioni di emergenza, e in attesa di soccorsi avanzati, l&rsquo;intervento in tempi brevi diventa fondamentale. In questo senso, allora, un defibrillatore pu&ograve; davvero fare la differenza. In positivo, ovviamente.</p><!-- google_ad_section_end --><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_internoart */ google_ad_slot = "9877294076"; google_ad_width = 336; google_ad_height = 280; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br><br><div class="gdl-header-wrapper "><h3 class="gdl-header-title">Commenta l'articolo</h3><i class="icon-double-angle-right"></i></div><div class="fb-comments" data-href="http://www.teleradioerre.it/news/art/109411/Sindaco-e-assessori-rinunciano-agli-stipendi-per-acquistare-defibrillatore" data-width="595"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- / gruppo due news--><hr><div class="row"><div class="twelve columns blog-item-class blog-item-class-3 mb40"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">ALTRE DI CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/sangiovanni/109407/San-Giovanni-Rotondo,-altro-passo-avanti-per-il-dissesto-idrogeologico"><img src="/public/articoli/allegati/109407/109407_p1c38fmeo91p5119urp5fhrqvs35_0.jpg" alt="FOTO San Giovanni Rotondo, altro passo avanti per il dissesto idrogeologico"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/sangiovanni/109407/San-Giovanni-Rotondo,-altro-passo-avanti-per-il-dissesto-idrogeologico">San Giovanni Rotondo, altro passo avanti per il dissesto idrogeologico</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">SAN GIOVANNI ROTONDO</span></div><div class="blog-author"><span class="separator">, </span>07/01/2018 15:13:55</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/109406/Testamento-biologico,-marted-tavola-rotonda-a-Foggia"><img src="/public/articoli/allegati/109406/109406_p1c38fdchr1g3h3b9pnlgt0v195_0.jpg" alt="FOTO Testamento biologico, marted&igrave; tavola rotonda a Foggia"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/109406/Testamento-biologico,-marted-tavola-rotonda-a-Foggia">Testamento biologico, marted&igrave; tavola rotonda a Foggia</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>07/01/2018 15:10:15</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/109405/Gentile-porta-la-musica-e-le-tradizioni-popolari-del-Gargano-in-Europa"><img src="/public/articoli/allegati/109405/109405_p1c38f53nc1g8d7m1g6vh0v0f5_0.jpg" alt="FOTO Gentile porta la musica e le tradizioni popolari del Gargano in Europa"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/109405/Gentile-porta-la-musica-e-le-tradizioni-popolari-del-Gargano-in-Europa">Gentile porta la musica e le tradizioni popolari del Gargano in Europa</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>07/01/2018 15:04:49</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/109404/Giornalismo-in-lutto-morto-Vittorio-Stagnani.-Amava-il-Gargano-e-la-Capitanata"><img src="/public/articoli/allegati/109404/109404_p1c38esiemppqqc61ub71orv1okf5_0.jpg" alt="FOTO Giornalismo in lutto:&egrave; morto Vittorio Stagnani. Amava il Gargano e la Capitanata"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/109404/Giornalismo-in-lutto-morto-Vittorio-Stagnani.-Amava-il-Gargano-e-la-Capitanata">Giornalismo in lutto:&egrave; morto Vittorio Stagnani. Amava il Gargano e la Capitanata</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>07/01/2018 14:58:55</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/candela/109402/A-Candela-la-Befana-vien-dal-cielo"><img src="/public/articoli/allegati/109402/109402_p1c35m27a51seifgogns1j4t1f7h5_0.jpg" alt="FOTO A Candela la Befana vien dal cielo"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/candela/109402/A-Candela-la-Befana-vien-dal-cielo">A Candela la Befana vien dal cielo</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">CANDELA</span></div><div class="blog-author"><span class="separator">, </span>06/01/2018 13:07:58</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/109396/Meteo,-anticipo-di-primavera-in-Capitanata.-Sul-Gargano-fioriscono-i-mandorli"><img src="/public/articoli/allegati/109396/109396_p1c33prt9028j1ljtt0pval1jlk5_0.jpg" alt="FOTO Meteo, anticipo di primavera in Capitanata. Sul Gargano fioriscono i mandorli"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/109396/Meteo,-anticipo-di-primavera-in-Capitanata.-Sul-Gargano-fioriscono-i-mandorli">Meteo, anticipo di primavera in Capitanata. Sul Gargano fioriscono i mandorli</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>05/01/2018 19:28:08</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/news/art/109392/Giornalisti-da-tutta-Italia-per-i-fuochi-di-Alberona-e-Roseto"><img src="/public/articoli/allegati/109392/109392_p1c33cdq4q1i1jbdppmqi40155h5_0.jpg" alt="FOTO Giornalisti da tutta Italia per i fuochi di Alberona e Roseto"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/news/art/109392/Giornalisti-da-tutta-Italia-per-i-fuochi-di-Alberona-e-Roseto">Giornalisti da tutta Italia per i fuochi di Alberona e Roseto</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">ROSETO VALFORTORE</span></div><div class="blog-author"><span class="separator">, </span>05/01/2018 15:41:25</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/news/art/109390/La-Befana-della-Solidariet-a-San-Giovanni-arrivano-i-Forestali-di-Umbra"><img src="/public/articoli/allegati/109390/109390_p1c33ao6m81gtr10h01ps715vaodk7_0.jpg" alt="FOTO La Befana della Solidariet&agrave;: a San Giovanni arrivano i Forestali di Umbra"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/news/art/109390/La-Befana-della-Solidariet-a-San-Giovanni-arrivano-i-Forestali-di-Umbra">La Befana della Solidariet&agrave;: a San Giovanni arrivano i Forestali di Umbra</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">MONTE S.ANGELO</span></div><div class="blog-author"><span class="separator">, </span>05/01/2018 15:08:32</div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1 cycle-slideshow" data-id="1333" style="min-width:50px;max-height: 716px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://www.curcicommunications.it/" target="_blank"><img src="/public/sito_banner/617aa.PNG" alt="ban617"></a></div></div></div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Altre news</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/109410/Basket,-prima-sconfitta-stagionale-per-San-Severo.-Ko-Cerignola."><img src="/public/articoli/allegati/109410/109410_p1c397o5o91rg215s77rp1lums8h5_4.jpg" alt="FOTO Basket, prima sconfitta stagionale per San Severo. Ko Cerignola."/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/109410/Basket,-prima-sconfitta-stagionale-per-San-Severo.-Ko-Cerignola."> Basket, prima sconfitta stagionale per San Severo. Ko Cerignola. </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/manfredonia/109409/Manfredonia,-si-vede-lopposizione-Citt-abbandonata.-Dimettetevi"><img src="/public/articoli/allegati/109409/109409_p1c38md2sl1s5snddabpqe61fc5_4.jpg" alt="FOTO Manfredonia, si vede l&#39;opposizione: &quot;Citt&agrave; abbandonata. Dimettetevi&quot;"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/manfredonia/109409/Manfredonia,-si-vede-lopposizione-Citt-abbandonata.-Dimettetevi"> Manfredonia, si vede l&#39;opposizione: &quot;Citt&agrave; abbandonata. Dimettetevi&quot; </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/109408/Cerignola-ad-un-punto-dalla-vetta.-Pari-San-Severo.-Cade-il-Manfredonia"><img src="/public/articoli/allegati/109408/109408_p1c38kfe791ng115vu1li012dmsud5_4.jpg" alt="FOTO Cerignola ad un punto dalla vetta. Pari San Severo. Cade il Manfredonia"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/109408/Cerignola-ad-un-punto-dalla-vetta.-Pari-San-Severo.-Cade-il-Manfredonia"> Cerignola ad un punto dalla vetta. Pari San Severo. Cade il Manfredonia </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/news/art/109403/San-Marco-in-Lamis,-distrutta-lauto-del-vice-sindaco-Angelo-Ianzano"><img src="/public/articoli/allegati/109403/109403_p1c38e9snj1e9viebjepib11juh5_4.jpg" alt="FOTO San Marco in Lamis, distrutta l&#39;auto del vice sindaco Angelo Ianzano"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/news/art/109403/San-Marco-in-Lamis,-distrutta-lauto-del-vice-sindaco-Angelo-Ianzano"> San Marco in Lamis, distrutta l&#39;auto del vice sindaco Angelo Ianzano </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/lucera/109401/Sorpresi-a-rubare-rame-a-Lucera,-arrestati-due-rumeni"><img src="/public/articoli/allegati/109401/109401_p1c35loarku12mdc3fg114b65g5_4.jpg" alt="FOTO Sorpresi a rubare rame a Lucera, arrestati due rumeni"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/lucera/109401/Sorpresi-a-rubare-rame-a-Lucera,-arrestati-due-rumeni"> Sorpresi a rubare rame a Lucera, arrestati due rumeni </a></h4></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1din-1-banner-widget" id="goodlayers-1din-1-banner-widget-4a" ><div class="banner-widget1din-1 cycle-slideshow" data-id="1234" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://www.curcicommunications.it/" target="_blank"><img src="/public/sito_banner/618aa.GIF" alt="ban618"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/645aa.GIF" alt="ban645"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/647aa.GIF" alt="ban647"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/652aa.GIF" alt="ban652"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/653aa.GIF" alt="ban653"></a></div><div><a href="#" target="_blank"><img src="/public/sito_banner/657aa.GIF" alt="ban657"></a></div><div><a href="//www.cdofoggia.it/expandere-2017/" target="_blank"><img src="/public/sito_banner/670aa.GIF" alt="ban670"></a></div></div></div><div class="gdl-palinsesto-title"><div class="custom-sidebar-title-wrapper" style="margin-bottom:0;"><h3 class="custom-sidebar-title gdl-border-x bottom">Programmi TV</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-palinsesto" ><a href="/programmi-tv/" title="Programmi TV on Demand"><img src="/img/trasmissioni/guarda.png" alt="Guarda" style="border:0;display:block;" /></a><a href="/streaming/" title="Diretta Streaming"><img src="/img/trasmissioni/streaming.png" alt="Streaming" style="border:0;display:block;" /></a></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="fblikebox" ><div class="banner-widget1-1"><div class="fb-page" data-href="http://www.facebook.com/teleradioerre" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/teleradioerre"><a href="http://www.facebook.com/teleradioerre">Teleradioerre</a></blockquote></div></div></div></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-4" ><div class="banner-widget1-1"><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_bannerdx */ google_ad_slot = "2222929671"; google_ad_width = 300; google_ad_height = 250; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="custom-sidebar widget_goodlayers-2din-1-banner-widget" id="goodlayers-2din-1-banner-widget-4a" ><div class="banner-widget2din-1 cycle-slideshow" data-id="1235" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-4b" ><div class="banner-widget1-1"><a href="http://www.radionova97.it" target="_blank"><img src="/img/ist/radionova.jpg" alt="RadioNova 97MHz" /></a></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- page wrapper --></div><!-- post class --></div><!-- content wrapper --></div><!-- content outer wrapper --><div class="footer-twitter-wrapper boxed-style"><div class="container twitter-container"><div class="gdl-twitter-wrapper"></div><div class="clear"></div></div><div class="twitter-bar-top-shadow" ></div><div class="twitter-bar-bottom-shadow" ></div></div><div class="footer-wrapper boxed-style"><!-- Get Footer Widget --><div class="container footer-container"><div class="copyright-wrapper"><div class="copyright-border"><strong>Teleradioerre.it</strong> - Testata giornalistica registrata al Tribunale di Foggia <br />Registro dei periodici al n. 9/2013 &#8211; Iscrizione al ROC. n. 21684 &#8211; Direttore responsabile: Saverio Serlenga<br />Copyright 2018 Curci Communications srls &#8211; via Montebello 91 &#8211; Carapelle (FG) &#8211; P.IVA 04104190717</div><div class="top-navigation-right-text" style="float:right;"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;"><i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> 0881.568734</span><span style="font-size: 12px; font-weight: bold; color: #ffffff;"><i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> redazione@teleradioerre.it<br/>Powered by <a href="http://www.mediafarm.it" target="_blank">Mediafarm Srl</a><br/><a href="/cookie/">Cookie Policy</a></span></div></div></div></div><!-- footer wrapper --></div><!-- body wrapper --></div><!-- body outer wrapper --><div id="fb-root"></div><script type='text/javascript' src='/js/jquery.fitvids.js?ver=1.0'></script><script type='text/javascript' src='/js/jquery.cookiebar.js?ver=1.0'></script><script type="text/javascript"> $(document).ready(function(){ $.cookieBar({ }); }); </script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=682495238428079"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">jQuery(document).ready(function(){});</script><script> var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\b"+b+"\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\s)"+d[j]+"(\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)}, dropdowns = getElementsByClassName( 'dropdown-menu' ); for ( i=0; i<dropdowns.length; i++ ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; } </script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-43967636-1', 'teleradioerre.it'); ga('send', 'pageview'); </script><script type='text/javascript' src='/js/superfish.js'></script><script type='text/javascript' src='/js/supersub.js'></script><script type='text/javascript' src='/js/hoverIntent.js'></script><script type='text/javascript' src='/js/jquery.easing.js'></script><script type='text/javascript'> /* <![CDATA[ */ var ATTR = {"enable":"enable","width":"80","height":"45"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.fancybox.js'></script><script type='text/javascript' src='/js/jquery.fancybox-media.js'></script><script type='text/javascript' src='/js/jquery.fancybox-thumbs.js'></script><script type='text/javascript' src='/js/gdl-scripts.js?ver=0.5.5'></script><script type='text/javascript' src='/js/marquee.js'></script><script type='text/javascript'> /* <![CDATA[ */ var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".flexslider"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.flexslider-min.js'></script><script type='text/javascript' src='/js/gdl-tab-widget.js'></script><script type='text/javascript' src='/js/gdl-contactform.js'></script><script type='text/javascript' src='/js/cycle2.min.js?ver=1.0.0'></script></body></html>