<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><title>CELLE DI SAN VITO: Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale - CITT&Agrave; - Teleradioerre.it</title><meta charset="UTF-8" /><!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- CSS ================================================== --><meta name="viewport" content="width=device-width, user-scalable=no"><!--[if IE 7]><link rel="stylesheet" href="/css/ie7-style.css" /><link rel="stylesheet" href="/css/font-awesome/font-awesome-ie7.min.css" /><![endif]--><link rel="alternate" type="application/rss+xml" title="Teleradioerre.it" href="http://www.teleradioerre.it/rss.xml" /><link rel='stylesheet' id='Google-Font-Droid+Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='Google-Font-Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='globali-css' href='/css/css.css?ver=3.8.7.2' type='text/css' media='all' /><script type='text/javascript' src='/js/jquery-1.10.2.min.js'></script><script src="/js/mediaelementsjs/mediaelement-and-player.min.js"></script><link rel='canonical' href='http://www.teleradioerre.it/news/art/111475/Monti-Dauni,-il-4-agosto-a-Celle-si-inaugura-il-museo-francoprovenzale' /><meta name="keywords" content="foggia,news,notizie,puglia,gargano,politica,italia,capitanata,sport,economia,informazione,web,cronaca,foggia notizie,cittÃ ,spettacolo,televisione,palinsesto,informazione,informazioni"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="682495238428079" /><meta property="og:type" content="article" /><meta property="article:publisher" content="https://www.facebook.com/teleradioerre" /><meta property="og:url" content="http://www.teleradioerre.it/news/art/111475/Monti-Dauni,-il-4-agosto-a-Celle-si-inaugura-il-museo-francoprovenzale" /><meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="Teleradioerre.it - Notizie e cronaca da Foggia e Provincia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale" ><meta name="twitter:description" content="CELLE DI SAN VITO: Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale - CITT&Agrave;"><meta property="og:title" content="Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale" /><meta property="og:description" content="CELLE DI SAN VITO: Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale - CITT&Agrave;" /><meta property="og:image" content="http://www.teleradioerre.it/public/articoli/allegati/111475/111475_p1cj6jnkqf6uu1pq5tia11ms1cdb5_0.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="595" /><meta property="og:image:height" content="477" /><meta name="twitter:image" content="http://www.teleradioerre.it/public/articoli/allegati/111475/111475_p1cj6jnkqf6uu1pq5tia11ms1cdb5_0.jpg" ><meta property="fb:admins" content="638090194" /><meta property="fb:admins" content="100004298558481" /><meta name="twitter:site" content="@teleradioerre"><meta name="twitter:url" content="http://www.teleradioerre.it/news/art/111475/Monti-Dauni,-il-4-agosto-a-Celle-si-inaugura-il-museo-francoprovenzale"><meta name="description" content="CELLE DI SAN VITO - Celle di San Vito &egrave; il pi&ugrave; piccolo paesino della Puglia, in provincia di Foogia, situato a circa 700"><link rel="icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.teleradioerre.it/favicon.ico" type="image/vnd.microsoft.icon"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><!--[if lt IE 9]><style type="text/css">div.shortcode-dropcap.circle,div.anythingSlider .anythingControls ul a, .flex-control-nav li a, .nivo-controlNav a, ls-bottom-slidebuttons a{z-index: 1000;position: relative;behavior: url(/css/ie-fix/PIE.php);}ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }.logo-wrapper{ overflow: hidden; width: 300px !important; }</style><![endif]--></head><body class="home page page-id-9 page-template-default"><div class="body-outer-wrapper"><div class="body-wrapper"><div class="header-outer-wrapper"><!-- top navigation wrapper --><div class="header-wrapper boxed-style"><div class="header-container container"><!-- Get Logo --><div class="logo-wrapper"><a href="/"><img src="/img/hdr/teleradioerre_logo.png" alt="Teleradioerre.it"/></a></div><!-- Right Banner Area --><div class="header-right-banner-wrapper"><div class="header-banner-image cycle-slideshow" data-id="1233" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="http://sanitaserviceaslfg.it" target="_blank"><img src="/public/sito_banner/663aa.GIF" alt="ban663"></a></div></div></div><div class="clear"></div></div><!-- header container --></div><!-- header wrapper --><!-- Navigation --><div class="gdl-navigation-wrapper boxed-style"><div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item menu-item-4070 menu-item-depth-0" value="/" >Home</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/citta/" selected="selected">Citt&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/politica/" >Politica</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cronaca/" >Cronaca</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sindacati/" >Sindacati</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/spettacolo/" >Spettacolo</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sport/" >Sport</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/economia/" >Economia</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/sanita/" >Sanit&agrave;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0" value="/news/cultura/" >Cultura</option></select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Home" href="/"><img src="/img/hdr/home-icon.png" alt="Home"/></a></li><li id="menu-item-4062" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-9 current_page_item"><a href="/news/citta/">Citt&agrave;</a></li><li id="menu-item-4063" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/politica/">Politica</a></li><li id="menu-item-4064" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cronaca/">Cronaca</a></li><li id="menu-item-4065" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sindacati/">Sindacati</a></li><li id="menu-item-4066" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/spettacolo/">Spettacolo</a></li><li id="menu-item-4067" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sport/">Sport</a></li><li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/economia/">Economia</a></li><li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/sanita/">Sanit&agrave;</a></li><li id="menu-item-4166" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/news/cultura/">Cultura</a></li></ul><div class="clear"></div></div><div class="random-post"><div class="top-search-wrapper"><form action="/news/cerca.asp" id="searchform" method="post"><input type="submit" id="searchsubmit" value="" /><div class="search-text" id="search-text"><input type="text" value="" name="keyword" id="s" autocomplete="off" data-default="" /></div><input name="type" type="hidden" value="OR"><input name="exampleName" type="hidden" value="on"><input name="exampleDesc" type="hidden" value="on"></form></div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="http://www.facebook.com/teleradioerre"><img src="/img/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.twitter.com/teleradioerre"><img src="/img/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.youtube.com/channel/UCMZqKEUriMINi1rpIIiOLig"><img src="/img/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></a></div></div></div></div><div class="clear"></div></div><div class="header-top-marquee"><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://www.ansa.it/sito/notizie/economia/2018/07/24/ilva-di-maio-iter-per-eventuale-annullamento-gara_b9a57302-6994-47b1-a50e-ca281b8d1a77.html" target="_blank">Ilva: Di Maio, iter per eventuale annullamento gara</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/2018/07/24/benalla-macron-io-unico-responsabile_755b38a9-480a-490f-9a5a-206bc5633640.html" target="_blank">Caso Benalla: Macron, io unico responsabile, &egrave; stato un tradimento</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/07/24/rai-per-ad-rosa-di-tre-nomi_e1ef6f5a-e693-47c8-8d56-2439e841d994.html" target="_blank">Rai: per ad rosa di tre nomi</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2018/07/24/ivanka-chiude-societa-di-abbigliamento_319b69da-0561-476c-9c0b-eb4be46280c5.html" target="_blank">Ivanka chiude societ&agrave; di abbigliamento</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/unfilmalgiorno/2018/07/24/hostile-arriva-lhorror-scifi-che-piace-ai-giovani_23e2d64e-2b3f-46e8-964c-5042b5fc6085.html" target="_blank">Hostile, arriva l'horror-sci/fi che piace ai giovani</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/calcio/2018/07/24/roma-beffata-barcellona-prende-malcom_d39955d6-b699-4bd2-8c7b-1fca20a46e1c.html" target="_blank">Roma beffata, Barcellona prende Malcom</a></div><div><a href="http://www.ansa.it/sito/notizie/mondo/europa/2018/07/24/brexit-may-formalizza-controllo-personale-su-negoziati_4ba250bd-179a-4a67-9684-e0269b1868ed.html" target="_blank">Brexit: May formalizza controllo personale su negoziati</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/07/24/rimborsopoli-piemonte-tutti-condannati.-anche-attuale-capogruppo-lega-a-camera_d2b4b5d5-29d1-4a6f-9a6a-8dc683d8eb0c.html" target="_blank">Rimborsopoli Piemonte, tutti condannati. Anche attuale capogruppo Lega a Camera</a></div><div><a href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2018/07/24/twitter-blocca-chi-ha-creato-profilo-quando-era-under-13_94984c0d-961e-4984-a939-869ea9031d30.html" target="_blank">Twitter blocca chi ha creato profilo quando era 'under 13'</a></div><div><a href="http://www.ansa.it/sito/notizie/sport/ciclismo/2018/07/24/tour-alaphilippe-vince-16a-tappa_e60d3fc0-ef73-443b-aa82-06d74c2017ee.html" target="_blank">Tour: Alaphilippe vince 16/a tappa</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/cinema/2018/07/24/giornate-autori-al-lido-cinema-e-donna_6f05d865-7492-4195-b2e4-661c2218a7b0.html" target="_blank">Giornate degli Autori, al Lido cinema &egrave; donna</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/arte/2018/07/24/da-tiepolo-a-canaletto-litalia-a-mosca_ec26fcdb-63f3-448b-81f6-a399a319801a.html" target="_blank">Da Tiepolo a Canaletto, l'Italia a Mosca</a></div><div><a href="http://www.ansa.it/sito/notizie/cultura/musica/2018/07/24/stop-big-giovanigara-sanremo-sara-unica_3bd9cf75-2b8e-49d9-b8ef-eb7f6a3357b6.html" target="_blank">Stop alle categorie Big-Giovani, la gara all'Ariston sar&agrave; unica</a></div><div><a href="http://www.ansa.it/sito/notizie/cronaca/2018/07/24/bimba-nomade-ferita-un-italiano-indagato_a9e222cd-e4a9-4f19-a4f0-05ae8bb1372c.html" target="_blank">Bimba nomade ferita, un italiano indagato</a></div><div><a href="http://www.ansa.it/sito/notizie/politica/2018/07/24/intercettazioni-bonafede-no-a-bavaglio.-riscriveremo-riforma_988cd630-f2df-47f8-80f7-9223f63145d7.html" target="_blank">Intercettazioni, Bonafede: 'No a bavaglio. Riscriveremo riforma'</a></div></div><div class="clear"></div></div></div><div class="clear"></div></div><!-- navigation-wrapper --></div><!-- header outer wrapper --><div class="gdl-top-slider boxed-style"><div class="gdl-top-slider-wrapper"><div class="gdl-slider-wrapper"><div class="flexslider gdl-slider carousel-included" data-width="237" ><ul class="slides"><li><a href="/news/video.asp?v=KMyodqVgH18"><img src="https://i4.ytimg.com/vi/KMyodqVgH18/mqdefault.jpg" alt="Vieste, a pesca sul trabucco di Molinella" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Vieste, a pesca sul trabucco di Molinella</h2></div></div></a></li><li><a href="/news/video.asp?v=eShpLhtcOtc"><img src="https://i2.ytimg.com/vi/eShpLhtcOtc/mqdefault.jpg" alt="Torna il Carpino Folk Festival" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Torna il Carpino Folk Festival</h2></div></div></a></li><li><a href="/news/video.asp?v=a9HcJcNMGX4"><img src="https://i2.ytimg.com/vi/a9HcJcNMGX4/mqdefault.jpg" alt="Festambiente Sud, con Paolo Fresu gli Avion Travel" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Festambiente Sud, con Paolo Fresu gli Avion Travel</h2></div></div></a></li><li><a href="/news/video.asp?v=UvkM8r9hnwA"><img src="https://i2.ytimg.com/vi/UvkM8r9hnwA/mqdefault.jpg" alt="Il sindaco di Ortisei in vacanza a Vieste: &quot;Il Gargano &egrave; stupendo&quot;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Il sindaco di Ortisei in vacanza a Vieste: &quot;Il Gargano &egrave; stupendo&quot;</h2></div></div></a></li><li><a href="/news/video.asp?v=L9YKvsdTdeE"><img src="https://i1.ytimg.com/vi/L9YKvsdTdeE/mqdefault.jpg" alt="Manfredonia, pescatori spazzini del mare" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Manfredonia, pescatori spazzini del mare</h2></div></div></a></li><li><a href="/news/video.asp?v=UeOhfVUsj98"><img src="https://i2.ytimg.com/vi/UeOhfVUsj98/mqdefault.jpg" alt="Parco del Gargano, Rocco Di Brina &egrave; il nuovo presidente della Comunit&agrave;" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Parco del Gargano, Rocco Di Brina &egrave; il nuovo presidente della Comunit&agrave;</h2></div></div></a></li><li><a href="/news/video.asp?v=6orpUm9EGZw"><img src="https://i3.ytimg.com/vi/6orpUm9EGZw/mqdefault.jpg" alt="Sergio Brio, l'ultimo stopper a Cerignola" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Sergio Brio, l'ultimo stopper a Cerignola</h2></div></div></a></li><li><a href="/news/video.asp?v=P1cdhqWK0jU"><img src="https://i1.ytimg.com/vi/P1cdhqWK0jU/mqdefault.jpg" alt="Foresta Umbra, debutta joelette la carrozzina per escursionisti disabili" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Foresta Umbra, debutta joelette la carrozzina per escursionisti disabili</h2></div></div></a></li><li><a href="/news/video.asp?v=Cf-rGbxkPcc"><img src="https://i4.ytimg.com/vi/Cf-rGbxkPcc/mqdefault.jpg" alt="Vela, spettacolo nel Golfo di Manfredonia con il trofeo Optimist" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Vela, spettacolo nel Golfo di Manfredonia con il trofeo Optimist</h2></div></div></a></li><li><a href="/news/video.asp?v=2MUllok4poc"><img src="https://i3.ytimg.com/vi/2MUllok4poc/mqdefault.jpg" alt="Il gelato di Gabrielino tra i pi&ugrave; buoni d'Italia premiato dal Gambero Rosso" /><div class="gdl-caption-overlay"></div><div class="flex-caption"><div class="gdl-slider-caption-wrapper"><h2 class="gdl-slider-title">Il gelato di Gabrielino tra i pi&ugrave; buoni d'Italia premiato dal Gambero Rosso</h2></div></div></a></li></ul></div></div><div class="clear"></div><div class="page-title-top-shadow"></div></div></div><div class="content-outer-wrapper"><div class="content-wrapper container main "><div id="post-9" class="post-9 page type-page status-publish hentry"><div class="page-wrapper normal-sidebar single-page both-sidebar"><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 nine columns"><div class="row"><div class="twelve columns mb0"><div class="gdl-page-content"></div></div><div class="clear"></div></div><!-- prima news --><div class="row hfeed"><div class="twelve columns blog-item-class blog-item-class-4 mb0 hentry entry"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div itemscope itemtype="http://schema.org/Article" class="gdl-blog-medium"><div class="blog-media-wrapper mb10" style="background-color:#f3f3f3"><div class="blog-media-wrapper gdl-image"><img itemprop="image" src="/public/articoli/allegati/111475/111475_p1cj6jnkqf6uu1pq5tia11ms1cdb5_0.jpg" alt="FOTO Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale"/></div></div><div class="blog-context-wrapper"><h1 class="blog-title entry-title" itemprop="name">Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale</h1><div class="blog-info-wrapper mb10"><div class="blog-date"><span class="head">CELLE DI SAN VITO</span><span class="separator">, </span></div><div class="blog-author published updated" itemprop="datePublished">24/07/2018 18:53:26<span class="separator"> di </span><span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author vcard"><span itemprop="name" class="fn">Redazione</span></span></div><div class="clear"></div></div><div class="social-share-buttons" style="line-height: 10px;border-bottom:1px solid #ccc;border-top:1px solid #ccc;margin-bottom:10px;padding:5px;"><div class="fb-like" data-href="http://www.teleradioerre.it/news/art/111475/Monti-Dauni,-il-4-agosto-a-Celle-si-inaugura-il-museo-francoprovenzale" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="true" style="margin-right:10px"></div><a href="https://twitter.com/share" class="twitter-share-button" data-text="Monti Dauni, il 4 agosto a Celle si inaugura il museo francoprovenzale" data-via="Teleradioerre">Tweet</a></div><div class="blog-content testo entry-content" itemprop="articleBody"><!-- google_ad_section_start --><p>Celle di San Vito &egrave; il pi&ugrave; piccolo paesino della Puglia, in provincia di Foogia, situato a circa 700 m.s.l. la sua origine si intreccia alla storia e alle gesta dei soldati francesi in guerra contro i Saraceni.</p><p>C&rsquo;era una volta il Re Carlo I d&rsquo;Angi&ograve;, che sui Monti Dauni, nell&rsquo;Antica fortezza <em>Crepacordis</em>, situata sull&rsquo;antica Via Traiana (oggi Via Francigena del Sud), stanzi&ograve; i suoi soldati francesi per sgominare i soldati saraceni asserragliati a Lucera. Vinta la battaglia, nel 1274, il Re concesse ai suoi soldati di richiamare le proprie famiglie e stanziarsi in loco. A causa della pericolosit&agrave; del luogo (brigantaggio e condizioni climatiche avverse), le famiglie si trasferirono presso le cellette dei monaci alle pendici di Monte San Vito. Qui dieci famiglie gettarono le radici di Celle di San Vito e della nostra lingua francoprovenzale. Dalle celle monacali e dal piccolo Santuario dedicato a San Vito, posto presso il vicino monte San Vito a 1050 metri d&rsquo;altezza, il paese prende il nome di <em>Celle di San Vito</em>, con Regio Decreto del 26.10.1862&nbsp; del Re d&#39;Italia Vittorio Emanuele II.</p><p>&nbsp;</p><p><strong>COSA VEDERE A CELLE</strong></p><p>L&#39;abitato si presenta a m&ograve; di transatlantico, circondato da boschi e i monti San Vito e Monte Cornacchia (il pi&ugrave; alto della Puglia). Colpiscono le vastit&agrave; boschive e le sorgenti. Dai suoi punti panoramici si ammira il Tavoliere, il mare Adriatico e il golfo di Manfredonia.Da vedere nel paese: Museo Etnografico francoprovenzale, con una raccolta di attrezzi della civilt&agrave; contadina ed artigianale, la Porta dei Provenzali, la Croce Francoprovenzale e la Chiesa di Santa Caterina.Il territorio &egrave; attraversato dal sentiero Frassati e dell&rsquo;antica via Traiana-Egnathia (oggi Via Francigena del Sud) vicino la Taverna di San Vito, crocevia di pellegrini e luogo di sosta e di ristoro per il cambio dei cavalli, e il Santuario di San Vito, di interesse&nbsp; storico-artistico.Il territorio di Celle &egrave; classificato come zona SIC e IAB. Il comune &egrave; stato insignito di numerosi riconoscimenti: &ldquo;PREMIO LA CITTA&rsquo; PER IL VERDE&rdquo; 2011per la cura del centro urbano; Premio nazionale &ldquo;Meraviglia Italiana&rdquo; 2011;PREMIO COMUNI RINNOVABILI 2015 per la &ldquo;<em>Buona Pratica per l&rsquo;efficienza energetica</em>&rdquo;; COMUNI FIORITI 2016.&nbsp; Celle Di San Vito fa parte dei Borghi Autentici d&rsquo;Italia, un&rsquo;associazione che riunisce&nbsp;i borghi che ha l&rsquo;obiettivo di valorizzare le identit&agrave; locali, riscoprire i&nbsp;borghi italiani quali luoghi da vivere, sostenere e preservare.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>CELLE&hellip; MINORANZA</strong></p><p>Celle di San Vito &egrave; una minoranza linguistica francoprovenzale alloglotta, unica nel sud Italia, riconosciuta ai sensi della Legge n. 482/99&nbsp; che in Italia ha pochi uguali, ed i suoi abitanti, si esprimono ancora oggi, a distanza di&nbsp; sette secoli, nella lingua originale: il francoprovenzale. Inoltre &egrave; stata riconosciuta dall&rsquo;Unesco lingua a rischio di estinzione, e, pertanto inserita nell&rsquo;Atlante online Atlas dell&rsquo;UNESCO come patrimonio culturale immateriale da tutelare. La lingua &egrave; sempre stata tramandata oralmente. Solo dagli ultimi anni, gli studiosi e l&rsquo;amministrazione, sensibili al rischio di estinzione, hanno promosso progetti volti alla tutela e promozione della lingua locale. Varie sono le iniziative in corso, la prima &egrave; stata l&rsquo;istituzione dello Sportello Linguistico Comunale, che si &egrave; occupato di attivit&agrave; di ricerca, promozione del francoprovenzale e del Borgo, a seguire numerose pubblicazioni, incisione cd in lingua, vocabolario online, &nbsp;partecipazione a manifestazioni e iniziative (inserimento nell&rsquo;enciclopedia Treccani, programmi televisivi, press tour, messa in francoprovenzale, inserto sull&rsquo;enigmistica nazionale, fumetto sulla storia del paese, collaborazione con le attivit&agrave; ricettive presenti sul territorio attraverso la realizzazione di showcooking in lingua con ricette tipiche cellesi; supporto alle associazioni del posto per le feste e le cerimonie tradizionali.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>IL MUSEO</strong></p><p>Il museo della Civilt&agrave; Contadina Francoprovenzale &ldquo;Vincenzo Rubino&rdquo;. Una testimonianza del passato e uno stimolo per le nuove generazioni; un importante tassello per il borgo di Celle di San Vito, per Faeto e per i Monti Dauni. Un nuovo attrattore culturale, con una forte valenza didattica e storica. U<em>n contributo vivo, concreto</em>&nbsp;&nbsp;<em>per la conoscenza delle nostre origini, uno spaccato dell&rsquo;economia, delle abitudini e delle difficolt&agrave; di vita reale dei nostri avi.</em></p><p><strong>L&rsquo;idea</strong>&nbsp;parte da lontano e ci sono voluti diversi anni prima di concretizzarla: dopo la dipartita improvvisa di Vincenzo Rubino, fondatore del Museo etnografico di Faeto e Celle, situato nella vicina Faeto, e varie vicissitudini familiari, la stessa famiglia ha messo a disposizione del Comune di Celle antichi mezzi rudimentali, antichi attrezzi della vita contadina, oggetti delle abitazioni del passato, collezionati in numerosi anni di passione dal Sig. Vincenzo. Il Sindaco Maria Giannini, con l&#39;amministrazione, ha cos&igrave; deciso di dedicare uno dei luoghi pi&ugrave; importanti della Storia di Celle, al Museo della civilt&agrave; contadina. Non cellese ma francoprovenzale, in quanto abbiamo una vena comune con la vicina Faeto: sia per la stessa nascita del Museo sia per l&rsquo;origine dei due borghi: figli entrambi dei soldati di Carlo d&rsquo;Angi&ograve;.</p><p>Tanti anche i contributi di abitanti di Celle che si sono subito affascinati all&rsquo;idea.</p><p>Un lavoro importante &egrave; stato svolto dallo Sportello Linguistico di Celle di San Vito, un aiuto dal Dott. Pasquale Bloise, che ha consigliato e guidato l&rsquo;allestimento, una guida dalla Cooperativa comunit&agrave; di Biccari, soprattutto dall&rsquo;architetto Ulderica Di Biccari.</p><p>L&rsquo;allestimento del museo &egrave; articolato in&nbsp;<strong>pi&ugrave; sezioni</strong>: una parte dedicata alla &ldquo;<em>Casa contadina com&rsquo;era</em>&rdquo;, con la ricostruzione fedele degli ambienti di vita,&nbsp; un&rsquo;altra dedicata ai mestieri del passato &ldquo; le botteghe e la memoria delle mani&rdquo;, e un&rsquo;altra dedicata alla &ldquo;<em>Vita contadina</em>&rdquo;. Gli attrezzi pi&ugrave; antichi, meno conosciuti e pi&ugrave; strani sono presentati da un targhettino bilingue, italiano e francoprovenzale, con una breve spiegazione. Inoltre si &egrave; pensato anche di raccontare alcuni momenti di vita, di lavoro, di quotidianit&agrave; del passato con alcune didascalie e immergere il visitatore nel &ldquo;C&rsquo;era un volta&rdquo; con foto del passato, gentilmente donateci dall&rsquo;archivio di Ausilia Pirozzoli, di Aldo Genovese e di alcuni cellesi (la ricerca &egrave; stata pi&ugrave; faticosa del previsto in quanto per avere una buona risoluzione, il grafico ha richiesto le foto originali di vari decenni fa&hellip;.).</p><p><strong>In un prossimo futuro,&nbsp; L&rsquo;integrazione tra passato e presente</strong>&nbsp;sar&agrave;&nbsp;affidata a tecniche&nbsp;di comunicazione multimediale, mediante video, che coinvolgeranno il visitatore alla scoperta del passato. &nbsp;L&#39;inaugurazione del museo &egrave; prevista per sabato 4 agosto alle ore 17,30</p><p>&nbsp;</p><!-- google_ad_section_end --><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_internoart */ google_ad_slot = "9877294076"; google_ad_width = 336; google_ad_height = 280; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script><br><br><div class="gdl-header-wrapper "><h3 class="gdl-header-title">Commenta l'articolo</h3><i class="icon-double-angle-right"></i></div><div class="fb-comments" data-href="http://www.teleradioerre.it/news/art/111475/Monti-Dauni,-il-4-agosto-a-Celle-si-inaugura-il-museo-francoprovenzale" data-width="595"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- / gruppo due news--><hr><div class="row"><div class="twelve columns blog-item-class blog-item-class-3 mb40"><div class="gdl-header-wrapper "><h3 class="gdl-header-title">ALTRE DI CITT&Agrave;</h3><i class="icon-double-angle-right"></i></div><div class="blog-item-holder"><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/vieste/111474/Festambiente-Sud,-si-parte-da-Vieste-con-Paolo-Fresu-e-la-questione-meridionale"><img src="/public/articoli/allegati/111474/111474_p1cj6j2arhcmm1b9jm8avgg1vfk5_0.jpg" alt="FOTO Festambiente Sud, si parte da Vieste con Paolo Fresu e la questione meridionale"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/vieste/111474/Festambiente-Sud,-si-parte-da-Vieste-con-Paolo-Fresu-e-la-questione-meridionale">Festambiente Sud, si parte da Vieste con Paolo Fresu e la questione meridionale</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">VIESTE</span></div><div class="blog-author"><span class="separator">, </span>24/07/2018 18:46:56</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/news/art/111473/San-Marco-in-Lamis-ricorda-i-fratelli-Luciani-uccisi-un-anno-fa-dalla-mafia"><img src="/public/articoli/allegati/111473/111473_p1cj6ihrqaobr1n5geso1onqsea5_0.jpg" alt="FOTO San Marco in Lamis ricorda i fratelli Luciani uccisi un anno fa dalla mafia"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/news/art/111473/San-Marco-in-Lamis-ricorda-i-fratelli-Luciani-uccisi-un-anno-fa-dalla-mafia">San Marco in Lamis ricorda i fratelli Luciani uccisi un anno fa dalla mafia</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">SAN MARCO IN LAMIS</span></div><div class="blog-author"><span class="separator">, </span>24/07/2018 18:37:03</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/111471/Universit-di-Foggia,-ecco-i-primi-gastronomi"><img src="/public/articoli/allegati/111471/111471_p1cj6hkqj7153v1jiecpfljo1j855_0.jpg" alt="FOTO Universit&agrave; di Foggia, ecco i primi gastronomi"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/111471/Universit-di-Foggia,-ecco-i-primi-gastronomi">Universit&agrave; di Foggia, ecco i primi gastronomi</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>24/07/2018 18:21:18</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/manfredonia/111470/Pesca,-Coldiretti-boccia-il-fermo-biologico.-Persi-18-mila-posti-di-lavoro"><img src="/public/articoli/allegati/111470/111470_p1cj6hbsfhkaaogt1m9b14q7t8s5_0.jpg" alt="FOTO Pesca, Coldiretti boccia il fermo biologico. Persi 18 mila posti di lavoro"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/manfredonia/111470/Pesca,-Coldiretti-boccia-il-fermo-biologico.-Persi-18-mila-posti-di-lavoro">Pesca, Coldiretti boccia il fermo biologico. Persi 18 mila posti di lavoro</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">MANFREDONIA</span></div><div class="blog-author"><span class="separator">, </span>24/07/2018 18:15:59</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/vieste/111469/Somministrati-Ase,-la-Uil-chiede-di-fare-chiarezza"><img src="/public/articoli/allegati/111469/111469_p1cj6h2g3q1edarms21lohva6g5_0.jpg" alt="FOTO Somministrati Ase, la Uil chiede di fare chiarezza"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/vieste/111469/Somministrati-Ase,-la-Uil-chiede-di-fare-chiarezza">Somministrati Ase, la Uil chiede di fare chiarezza</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">VIESTE</span></div><div class="blog-author"><span class="separator">, </span>24/07/2018 18:10:37</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/sangiovanni/111468/Il-premier-Conte-tra-San-Giovanni-e-Manfredonia"><img src="/public/articoli/allegati/111468/111468_p1cj4f0jin70c1l2s1g4l1q310bu5_0.jpg" alt="FOTO Il premier Conte tra San Giovanni e Manfredonia"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/sangiovanni/111468/Il-premier-Conte-tra-San-Giovanni-e-Manfredonia">Il premier Conte tra San Giovanni e Manfredonia</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">SAN GIOVANNI ROTONDO</span></div><div class="blog-author"><span class="separator">, </span>23/07/2018 22:50:25</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/foggia/111467/Carpino-FolkF-e-Festambiente-Sud,-Piemontese-Questo--il-Gargano-che-ci-piace"><img src="/public/articoli/allegati/111467/111467_p1cj3m4kfljf4dtt1fa6i77ii45_0.jpg" alt="FOTO Carpino FolkF e Festambiente Sud, Piemontese: Questo &egrave; il Gargano che ci piace&quot;"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/foggia/111467/Carpino-FolkF-e-Festambiente-Sud,-Piemontese-Questo--il-Gargano-che-ci-piace">Carpino FolkF e Festambiente Sud, Piemontese: Questo &egrave; il Gargano che ci piace&quot;</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">FOGGIA</span></div><div class="blog-author"><span class="separator">, </span>23/07/2018 15:42:09</div><div class="clear"></div></div></div><div class="clear"></div></div><div class="gdl-blog-list"><div class="blog-media-wrapper gdl-image"><a href="/peschici/111464/Peschici,-la-processione-di-S.-Elia"><img src="/public/articoli/allegati/111464/111464_p1cj314shfdr4keef8053q17ohn_0.jpg" alt="FOTO Peschici, la processione di S. Elia"/></a></div><div class="blog-content-wrapper"><h2 class="blog-title"><a href="/peschici/111464/Peschici,-la-processione-di-S.-Elia">Peschici, la processione di S. Elia</a></h2><div class="blog-info-wrapper"><div class="blog-date"><span class="head">PESCHICI</span></div><div class="blog-author"><span class="separator">, </span>23/07/2018 09:34:42</div><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-5" ><div class="banner-widget1-1 cycle-slideshow" data-id="1333" style="min-width:50px;max-height: 716px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="#" target="_blank"><img src="/public/sito_banner/697aa.JPG" alt="ban697"></a></div></div></div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Altre news</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/111472/Foggia,-arrestato-Roberto-Sinesi"><img src="/public/articoli/allegati/111472/111472_p1cj6i4h2r17qa11161lc71nun1h9s5_4.jpg" alt="FOTO Foggia, arrestato Roberto Sinesi"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/111472/Foggia,-arrestato-Roberto-Sinesi"> Foggia, arrestato Roberto Sinesi </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/111466/Scacco-alla-mala-foggiana-9-arresti-dei-Carabinieri"><img src="/public/articoli/allegati/111466/111466_p1cj3lp60f1pel146614etv1b1elv5_4.jpg" alt="FOTO Scacco alla mala foggiana: 9 arresti dei Carabinieri"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/111466/Scacco-alla-mala-foggiana-9-arresti-dei-Carabinieri"> Scacco alla mala foggiana: 9 arresti dei Carabinieri </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/foggia/111465/Batosta-meteo-sullagricoltura-di-Puglia,-Coldiretti-fa-il-punto"><img src="/public/articoli/allegati/111465/111465_p1cj3kuj7eru118l51efd1d5q13o25_4.jpg" alt="FOTO Batosta meteo sull&#39;agricoltura di Puglia, Coldiretti fa il punto"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/foggia/111465/Batosta-meteo-sullagricoltura-di-Puglia,-Coldiretti-fa-il-punto"> Batosta meteo sull&#39;agricoltura di Puglia, Coldiretti fa il punto </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/peschici/111458/Peschici-piange-la-scomparsa-di-Max-Martella-sospesa-la-festa-patronale"><img src="/public/articoli/allegati/111458/111458_p1cive78qsju2gm11brsleegns5_4.jpg" alt="FOTO Peschici piange la scomparsa di Max Martella: sospesa la festa patronale"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/peschici/111458/Peschici-piange-la-scomparsa-di-Max-Martella-sospesa-la-festa-patronale"> Peschici piange la scomparsa di Max Martella: sospesa la festa patronale </a></h4></div><div class="clear"></div></div><div class="full-post-widget"><div class="full-post-widget-thumbnail"><a href="/cerignola/111451/Cerignola-pigliatutto-Tedone-e-Abruzzese"><img src="/public/articoli/allegati/111451/111451_p1cipqigt5vn21n2j3b7i11bab5_4.jpg" alt="FOTO Cerignola pigliatutto: Tedone e Abruzzese"/></a></div><div class="full-post-widget-context"><h4 class="full-post-widget-title"><a href="/cerignola/111451/Cerignola-pigliatutto-Tedone-e-Abruzzese"> Cerignola pigliatutto: Tedone e Abruzzese </a></h4></div><div class="clear"></div></div></div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_goodlayers-1din-1-banner-widget" id="goodlayers-1din-1-banner-widget-4a" ><div class="banner-widget1din-1 cycle-slideshow" data-id="1234" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false><div class="first"><a href="#" target="_blank"><img src="/public/sito_banner/657aa.GIF" alt="ban657"></a></div></div></div><div class="gdl-palinsesto-title"><div class="custom-sidebar-title-wrapper" style="margin-bottom:0;"><h3 class="custom-sidebar-title gdl-border-x bottom">Programmi TV</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-palinsesto" ><a href="/programmi-tv/" title="Programmi TV on Demand"><img src="/img/trasmissioni/guarda.png" alt="Guarda" style="border:0;display:block;" /></a><a href="/streaming/" title="Diretta Streaming"><img src="/img/trasmissioni/streaming.png" alt="Streaming" style="border:0;display:block;" /></a></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="fblikebox" ><div class="banner-widget1-1"><div class="fb-page" data-href="http://www.facebook.com/teleradioerre" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/teleradioerre"><a href="http://www.facebook.com/teleradioerre">Teleradioerre</a></blockquote></div></div></div></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-4" ><div class="banner-widget1-1"><script type="text/javascript"> google_ad_client = "ca-pub-0274927003313699"; /* nuovo_tre_bannerdx */ google_ad_slot = "2222929671"; google_ad_width = 300; google_ad_height = 250; </script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="custom-sidebar widget_goodlayers-2din-1-banner-widget" id="goodlayers-2din-1-banner-widget-4a" ><div class="banner-widget2din-1 cycle-slideshow" data-id="1235" style="min-width:50px;" data-cycle-fx=fade data-cycle-timeout=5000 data-cycle-slides="div" data-cycle-random=false></div></div><div class="custom-sidebar widget_goodlayers-1-1-banner-widget" id="goodlayers-1-1-banner-widget-41b" ><div class="banner-widget1-1"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><!-- page wrapper --></div><!-- post class --></div><!-- content wrapper --></div><!-- content outer wrapper --><div class="footer-twitter-wrapper boxed-style"><div class="container twitter-container"><div class="gdl-twitter-wrapper"></div><div class="clear"></div></div><div class="twitter-bar-top-shadow" ></div><div class="twitter-bar-bottom-shadow" ></div></div><div class="footer-wrapper boxed-style"><!-- Get Footer Widget --><div class="container footer-container"><div class="copyright-wrapper"><div class="copyright-border"><strong>Teleradioerre.it</strong> - Testata giornalistica registrata al Tribunale di Foggia <br />Registro dei periodici al n. 9/2013 &#8211; Iscrizione al ROC. n. 21684 &#8211; Direttore responsabile: Saverio Serlenga<br />Copyright 2018 Curci Communications srls &#8211; via Montebello 91 &#8211; Carapelle (FG) &#8211; P.IVA 04104190717</div><div class="top-navigation-right-text" style="float:right;"><span style="font-size: 12px; font-weight: bold; color: #ffffff; margin-right: 15px;"><i class="gdl-icon-shortcode icon-phone" style="color:ffffff;font-size:13px;"></i> 0881.568734</span><span style="font-size: 12px; font-weight: bold; color: #ffffff;"><i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> redazione@teleradioerre.it<br/>Powered by <a href="http://www.mediafarm.it" target="_blank">Mediafarm Srl</a><br/><a href="/cookie/">Cookie Policy</a></span></div></div></div></div><!-- footer wrapper --></div><!-- body wrapper --></div><!-- body outer wrapper --><div id="fb-root"></div><script type='text/javascript' src='/js/jquery.fitvids.js?ver=1.0'></script><script type='text/javascript' src='/js/jquery.cookiebar.js?ver=1.0'></script><script type="text/javascript"> $(document).ready(function(){ $.cookieBar({ }); }); </script><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=682495238428079"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">jQuery(document).ready(function(){});</script><script> var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\b"+b+"\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\s)"+d[j]+"(\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)}, dropdowns = getElementsByClassName( 'dropdown-menu' ); for ( i=0; i<dropdowns.length; i++ ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; } </script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-43967636-1', 'teleradioerre.it'); ga('send', 'pageview'); </script><script type='text/javascript' src='/js/superfish.js'></script><script type='text/javascript' src='/js/supersub.js'></script><script type='text/javascript' src='/js/hoverIntent.js'></script><script type='text/javascript' src='/js/jquery.easing.js'></script><script type='text/javascript'> /* <![CDATA[ */ var ATTR = {"enable":"enable","width":"80","height":"45"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.fancybox.js'></script><script type='text/javascript' src='/js/jquery.fancybox-media.js'></script><script type='text/javascript' src='/js/jquery.fancybox-thumbs.js'></script><script type='text/javascript' src='/js/gdl-scripts.js?ver=0.5.5'></script><script type='text/javascript' src='/js/marquee.js'></script><script type='text/javascript'> /* <![CDATA[ */ var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".flexslider"}; /* ]]> */ </script><script type='text/javascript' src='/js/jquery.flexslider-min.js'></script><script type='text/javascript' src='/js/gdl-tab-widget.js'></script><script type='text/javascript' src='/js/gdl-contactform.js'></script><script type='text/javascript' src='/js/cycle2.min.js?ver=1.0.0'></script></body></html>